Etiketlenen üyelerin listesi

Beğen Beğen:  1
7 sonuçtan 1 ile 7 arası
  1. #1
    SCT Üyesi

    Durum
    Çevrimdışı
    İsim
    atika
    Kan Grubu
    Bilmiyorum
    Yaş
    38
    Aracı
    Toledo Signo 1.6 16V
    Yer
    Adıyaman [2]
    Semt
    merkez
    Üyelik tarihi
    12-03-12
    Mesajlar
    6
    Konular
    2
    Likes (Verilen)
    9
    Likes (Alınan)
    0
    Plaka

    Standart motor hafif soğuyunca çalışma problemi

    merhaba arkadaşlar,
    benim bir problemim var.konu hakkında bilgisi olanlar yardımcı olursa sevinirim.2003 model toledo signo plus sahibiyim.aracım motor soğukken ve sıcakken çok kolay çalışıyor ancak biraz soğuyunca dört beş marşta zor çalışıyor.aracı servise götürdüm günlerce serviste kaldı ama sorunu bulamadılar.hala da serviste.başına böyle bir olay gelen oldu mu? ne yapacağımı şaşırdım doğrusu...

  2. #2
    gaLLopa - ait Kullanıcı Resmi (Avatar)
    SCT Üyesi

    Durum
    Çevrimdışı
    İsim
    Veli
    Kan Grubu
    A Rh (+)
    Yaş
    35
    Aracı
    Leon Stella 1.6 16V
    Yer
    Konya [42]
    Semt
    Çumra
    Üyelik tarihi
    19-10-11
    Mesajlar
    52
    Konular
    12
    Likes (Verilen)
    3
    Likes (Alınan)
    7
    Plaka

    Standart

    selamlar atila bey...
    bu tür sorunlar forumda pek çok kez konuşuldu...
    anlattığınıza bakılırsa sorununuz hararet müşirinden kaynaklanıyor gibi...
    ve antifrizin G12 kodlu olup olmadığını da kontrol edin (genelde pembe ya da kırmızı renkli oluyor)

  3. #3
    SCT Üyesi

    Durum
    Çevrimdışı
    İsim
    atika
    Kan Grubu
    Bilmiyorum
    Yaş
    38
    Aracı
    Toledo Signo 1.6 16V
    Yer
    Adıyaman [2]
    Semt
    merkez
    Üyelik tarihi
    12-03-12
    Mesajlar
    6
    Konular
    2
    Likes (Verilen)
    9
    Likes (Alınan)
    0
    Plaka

    Standart

    slmlr veli bey,
    hararet müşiri başta olmak üzere pek çok parça denendi ancak sonuç çıkmadı.en son bu akşam aradılar ve basınç manifoldundan bahsettiler.sorunun ondan kaynaklanabileceğini ve yarın kesin sonucu bildireceklerini bildirdiler.bu arada yaşadığım bu problemden ve servise defalarca gidip gelmekten bıktım.doğuş otomotivde ise müşteri memnuniyeti anlayışının sadece telefondan anket yapmaktan ibaret olduğunu anladım.büyük konuşmayayım ama aracım yapılır ve ben de satarsam bir daha doğuş grubuna 500 metre mesafeden dahi geçmeyi düşünmüyorum.

  4. #4
    gaLLopa - ait Kullanıcı Resmi (Avatar)
    SCT Üyesi

    Durum
    Çevrimdışı
    İsim
    Veli
    Kan Grubu
    A Rh (+)
    Yaş
    35
    Aracı
    Leon Stella 1.6 16V
    Yer
    Konya [42]
    Semt
    Çumra
    Üyelik tarihi
    19-10-11
    Mesajlar
    52
    Konular
    12
    Likes (Verilen)
    3
    Likes (Alınan)
    7
    Plaka

    Standart

    gerçekten yetkili serviste sorunun tespit edilememesi ilginçmiş...
    memnuniyet kaygısı falan hikaye, doğru söylüyorsunuz...
    insanı zorla arabasından soğuturlar :rifle:

  5. Likes atila bu mesajı beğendi.
  6. #5
    SCT Üyesi

    Durum
    Çevrimdışı
    İsim
    atika
    Kan Grubu
    Bilmiyorum
    Yaş
    38
    Aracı
    Toledo Signo 1.6 16V
    Yer
    Adıyaman [2]
    Semt
    merkez
    Üyelik tarihi
    12-03-12
    Mesajlar
    6
    Konular
    2
    Likes (Verilen)
    9
    Likes (Alınan)
    0
    Plaka

    Standart

    veeee aylar sonra aracımdaki problem çözüldü...sanki yeni bir araba almış gibi seviniyorum.inşallah bir daha olmazz...arızanın sebebi regülatör denen küçük bir parçaymış...

  7. #6
    gaLLopa - ait Kullanıcı Resmi (Avatar)
    SCT Üyesi

    Durum
    Çevrimdışı
    İsim
    Veli
    Kan Grubu
    A Rh (+)
    Yaş
    35
    Aracı
    Leon Stella 1.6 16V
    Yer
    Konya [42]
    Semt
    Çumra
    Üyelik tarihi
    19-10-11
    Mesajlar
    52
    Konular
    12
    Likes (Verilen)
    3
    Likes (Alınan)
    7
    Plaka

    Standart

    lpg'nin regültörü mü değişti

  8. #7
    SCT Üyesi

    Durum
    Çevrimdışı
    İsim
    Mehmet Gazi
    Kan Grubu
    A Rh (+)
    Yaş
    32
    Aracı
    Toledo Signo 1.8 20V
    Yer
    Kayseri [38]
    Semt
    Melikgazi
    Üyelik tarihi
    21-02-14
    Mesajlar
    3
    Konular
    1
    Likes (Verilen)
    23
    Likes (Alınan)
    2
    Plaka

    Standart

    Aynı sorun benim araçtada meydana geldi. Bilgisayarla 4 tane arıza tespit edildi. Hararet müşürü ve motor devir sensöründen olabileceği söylendi. Arızalar sıfırlandı yeniden oluşan problemlere göre hararet müşüründen başlayıp adım adım denemeye başlayacağız. İnş. fazla uğraşmadan sorunu çözebiliriz.


    Motor devir sensörü değişti ve şimdilik sorun gözükmüyor.


 

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. toledo çalışma problemi
    By mserkanorhan in forum Teknik Destek
    Cevaplar: 7
    Son Mesaj: 28-06-2011, 12:15
  2. Leon 1.4 tsi,motor ses problemi
    By oguztuna in forum Teknik Destek
    Cevaplar: 21
    Son Mesaj: 26-05-2011, 01:52
  3. Lotus’dan “hafif” bir çalışma
    By CaNCaN in forum Haberler
    Cevaplar: 0
    Son Mesaj: 30-04-2010, 14:26

Bu Konudaki Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Yukarı Çık